Quantcast
Channel: SCN : Popular Discussions - SAP on Oracle Solaris
Browsing index pages (1982 articles)

ERROR: ORA-12547: TNS:lost contact

Hi Experts, I am installing DB instance with homogeneous restore method with oracle 12.1 offline backup and getting sqlplus script error at Oracle backup/Restore database -control.sql phase....

View Article


11g installation error

Hi, Need help getting over this issue, while I am doing 11g installation on solaris 10. Getting error Error in invoking target 'links proc fen_pcscfg' of...

View Article


Solaris Sparc to x86 for Intel - is a migration?

Hello everyone, We would like to switch our existing servers from Solaris Sparc to Solaris x86 for intel. We have Oracle 11 running and SAP ERP 6 Systems (some with EHP5, EHP6 and a few with ERP6). Is...

View Article

ORA-01201: file 1 header failed to write correctly

Hi All, I need your help.I recently performed database copy of our Prod system to Test system.Already applied the archive logs in /oracle/SID/oraarchI am encountering errors below.I already search the...

View Article

Gathering statistics with brconnect using SSFS doesn't work

Dear Experts, I am having the following error: % brconnect -u // -c -f stats -t system_statsBR0801I BRCONNECT 7.40 (15)BR0805I Start of BRCONNECT processing: ceqivrcc.sta 2015-04-23 17:06:10BR0484I...

View Article


Question: BRBACKUP and BRARCHIVE retention time

Dear experts, At our company we are performing backups to disk via RMAN. All good, BUT our server, which holds the backupsand the archivelogs is constantly running out of space. According to the...

View Article

SAP_REORG_UPDATERECORDS job cancelled in SM37

Hello Everyone, A job with name SAP_REORG_UPDATERECORDS job is getting cancelled in SM37 daily and PFB for the job log...    Date       Time     Message text...

View Article

Cannot display backup logs in DB14 on a distributed system

Dear experts, I'm opening a new thread for a known problem, as I've went through almost everythingI could find on the topic, but nothing could bring the solution to my problem, which is: Problem: In a...

View Article


SAP Kernel Update - Instructions

Hello, I decided to open this thread in way to find some advices, concerns, in doing a SAP Kernel Update activity in a Solaris platform with Oracle DB (11.2g). I already did a lot of SAP Kernel Updates...

View Article


instance parameter login/multi_login_users

hi experts,we have a need that we want to alllow multiple login in sap to more than 100 users who share their logins, as we add the users to login/multi_login_users only it takes 256 characters, adding...

View Article

ERROR: ORA-12547: TNS:lost contact

Hi Experts, I am installing DB instance with homogeneous restore method with oracle 12.1 offline backup and getting sqlplus script error at Oracle backup/Restore database -control.sql phase....

View Article

while executing vl01n in newly upgraded system giving dump ?

hi experts ,we have newly upgraded our system to EHP7 but while executing  the  t-codes vl01n , vl02n ,vl02n giving dump i searched some notes but they are not valid to the issue .i just checked the...

View Article

Reg: Solaris Upgrade from 10 to 11

Dear Expert, We are planing to upgrade Solaris 10 to 11 version  ,Please let me know the steps  and the known issues.  Regards,RK

View Article


sapinst (SWPM) not starting

Dear experts, please kindly help me to solve this problem - sapinst is not starting on Solaris 10: # ./sapinst[==============================] / extracting...  done!ERROR      2014-10-06 15:02:33.244...

View Article

how to lock sap users in os level

Dear consultants, how to lock the sap users in OS level.please tell me any one.

View Article


*** ERROR => OCI-call 'olog' failed: rc = 12154 in trans.log

Hi Experts,             We have one Production Server which was installed as Distributed I mean CI and DB were Installed in Separate Hosts. One Application also installed on host along with Database....

View Article

solaris cluster for node1 is down

Hi All, We have finished an clock change  activity and when we start the production  cluster server , the WebAS resource is getting failed to start and stay online. System details:EEC6ehp5OS :sun0S...

View Article


T-code VLO1N giving dump ?

hi experts i am getting the dump Syntax error in program "SAPFV50C ".  while executing the t-code VLO1N . kindly suggest on this .. Regards

View Article

Gathering statistics with brconnect using SSFS doesn't work

Dear Experts, I am having the following error: % brconnect -u // -c -f stats -t system_statsBR0801I BRCONNECT 7.40 (15)BR0805I Start of BRCONNECT processing: ceqivrcc.sta 2015-04-23 17:06:10BR0484I...

View Article

SAP Kernel Update - Instructions

Hello, I decided to open this thread in way to find some advices, concerns, in doing a SAP Kernel Update activity in a Solaris platform with Oracle DB (11.2g). I already did a lot of SAP Kernel Updates...

View Article
Browsing index pages (1982 articles)


Latest Images